<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Perbankan, BRI Syariah, Sukuk, SBSN,Kelola,Sukuk,Negara,,BRI,Syariah,Diapresiasi,Kementerian,Keuangan,Bisnis.com,,JAKARTA,,PT,Bank,BRI,Syariah,dinilai,sukses,mengelola,sukuk,negara,(Surat,Berharga,Syariah,Negara/SBSN),,sehingga,mendapatkan,apresiasi,dari,Kementerian,Keuangan.,"> <meta name="description" content="Bisnis.com, JAKARTA PT Bank BRI Syariah dinilai sukses mengelola sukuk negara (Surat Berharga Syariah Negara/SBSN), sehingga mendapatkan apresiasi dari Kementerian Keuangan. "> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Kelola Sukuk Negara, BRI Syariah Diapresiasi Kementerian Keuangan</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180326/240/754578/kelola-sukuk-negara-bri-syariah-diapresiasi-kementerian-keuangan"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/manajemen/read/20180326/240/754578/kelola-sukuk-negara-bri-syariah-diapresiasi-kementerian-keuangan"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://manajemen.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://manajemen.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://manajemen.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://manajemen.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://manajemen.bisnis.com/read/20180326/240/754578/kelola-sukuk-negara-bri-syariah-diapresiasi-kementerian-keuangan' /><meta property='og:type' content='article' /><meta property='og:title' content='Kelola Sukuk Negara, BRI Syariah Diapresiasi Kementerian Keuangan | Manajemen - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/03/26/754578/130305_bri syariah (antyus).jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Bisnis.com, JAKARTA PT Bank BRI Syariah dinilai sukses mengelola sukuk negara (Surat Berharga Syariah Negara/SBSN), sehingga mendapatkan apresiasi dari Kementerian Keuangan. ' /> <script src="http://manajemen.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona4', [300, 250], 'div-gpt-ad-1496730062347-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona4', [300, 250], 'div-gpt-ad-1496730527184-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-manajemen" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://manajemen.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://manajemen.bisnis.com/strategi" title="Gaya Hidup">Strategi</a></li> <li ><a href="http://manajemen.bisnis.com/jobs-career" title="Fashion">Jobs &amp; Career</a></li> <li ><a href="http://manajemen.bisnis.com/leadership" title="Infotaiment">Leadership</a></li> <li ><a href="http://manajemen.bisnis.com/marketing" title="Relationship">Marketing</a></li> <li class="active"><a href="http://manajemen.bisnis.com/pr-csr" title="Inspirasi">PR &amp; CSR</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://manajemen.bisnis.com/"><div class="custom-logo logo-manajemen"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://manajemen.bisnis.com"> <span itemprop="name">Manajemen</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://manajemen.bisnis.com/pr-csr"> <span itemprop="name">PR &amp; CSR</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Kelola Sukuk Negara, BRI Syariah Diapresiasi Kementerian Keuangan</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 26</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 21:37 WIB</div> </div> <div class="author">Oleh : <span>Ropesta Sitorus</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://manajemen.bisnis.com/read/20180326/240/754578/kelola-sukuk-negara-bri-syariah-diapresiasi-kementerian-keuangan','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Kelola Sukuk Negara, BRI Syariah Diapresiasi Kementerian Keuangan http://manajemen.bisnis.com/read/20180326/240/754578/kelola-sukuk-negara-bri-syariah-diapresiasi-kementerian-keuangan','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://manajemen.bisnis.com/read/20180326/240/754578/kelola-sukuk-negara-bri-syariah-diapresiasi-kementerian-keuangan','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://manajemen.bisnis.com/read/20180326/240/754578/kelola-sukuk-negara-bri-syariah-diapresiasi-kementerian-keuangan','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://manajemen.bisnis.com/read/20180326/240/754578/kelola-sukuk-negara-bri-syariah-diapresiasi-kementerian-keuangan')+'$title='+encodeURIComponent('Kelola Sukuk Negara, BRI Syariah Diapresiasi Kementerian Keuangan'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/26/754578/130305_bri syariah (antyus).jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754578/130305_bri syariah (antyus).jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description"></figcaption> </figure> </div><p class="gmail-msonospacing"><strong>Bisnis.com,</strong> JAKARTA &ndash; PT Bank BRI Syariah dinilai sukses mengelola sukuk negara (Surat Berharga Syariah Negara/SBSN), sehingga mendapatkan apresiasi dari Kementerian Keuangan. </p><p class="gmail-msonospacing">Direktur Utama BRI Syariah Moch. Hadi Santoro mengatakan, pihaknya dinilai berhasil mengelola rekening khusus sukuk negara dengan baik sesuai dengan aturan yang berlaku. <div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://finansial.bisnis.com/read/20180223/90/742299/brisyariah-tingkatkan-aset-dan-pembiayaan" title="BRI Syariah Tingkatkan Aset dan Pembiayaan" target="_blank">BRI Syariah Tingkatkan Aset dan Pembiayaan</a> </li></ul> </div><p class="gmail-msonospacing">&ldquo;BRI Syariah dinyatakan sebagai satu-satunya bank yang tidak dikenakan denda RTGS [<em>real time gross settlement</em>],&rdquo; katanya lewat keterangan tertulis, Senin (26/3/2018). </p><p class="gmail-msonospacing">Hadi menambahkan, pihaknya senantiasa mendukung implementasi pemerintah dalam mengembangkan perekonomian, terutama ekonomi syariah. Pengelokaan sukuk negara merupakan salah satu kontribusi yang diberikan perseroan untuk melayani penerimaan negara. </p><p class="gmail-msonospacing">SBSN adalah surat berharga negara yang diterbitkan berdasarkan prinsip syariah, sebagai bukti atas bagian penyertaan terhadap aset SBSN, baik dalam mata uang rupiah maupun valuta asing. </p><p class="gmail-msonospacing">Sebagian sumber pembiayaan untuk mendanai pembangunan adalah bersumber dari SBSN. Besaran pembiayaan yang bersumber dari SBSN meningkat dari tahun ke tahun baik dari segi jumlah maupun proporsinya. </p><p class="gmail-msonospacing">&ldquo;Artinya peranan SBSN dalam membiayai pembangunan berkembang cukup baik. Selain itu pembiayaan dengan SBSN juga biasanya ditujukan untuk membiayai kegiatan atau proyek tertentu yang menjadi persyaratan dalam penerbitan SBSN,&rdquo; papar Hadi. </p><p class="gmail-msonospacing">Salah satu terobosan yang dilakukan Kementerian Keuangan RI adalah membuka rekening khusus pada bank syariah, untuk memproses percepatan proses disbursement dan yang lebih penting lagi agar perbankan syariah lebih berkembang. Atas hal tersebut BRISyariah mendapatkan penghargaan dari Kementerian Keuangan RI.</p> <div class="tags"> Tag : <a href="">bri syariah</a> <div class="editor">Editor : Farodlilah Muqoddam</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://manajemen.bisnis.com/read/20180326/240/754578/kelola-sukuk-negara-bri-syariah-diapresiasi-kementerian-keuangan" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180322/90/753186/dana-murah-bri-syariah-meningkat-" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/22/753186/130305_bri syariah (antyus).jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Dana Murah BRI Syariah Meningkat </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180322/446/752785/pembiayaan-perbankan-bri-syariah-pacu-penyaluran-kur" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/22/752785/?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PEMBIAYAAN PERBANKAN : BRI Syariah Pacu Penyaluran&#8230; </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180321/90/752734/bri-syariah-lebih-hati-hati-salurkan-kur" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/21/752734/130703_bri syariahok.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> BRI Syariah Lebih Hati-hati Salurkan KUR </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180223/90/742299/brisyariah-tingkatkan-aset-dan-pembiayaan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/23/742299/caption.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> BRISyariah Tingkatkan Aset dan Pembiayaan </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180221/90/741082/kpr-flpp-brisyariah-juga-dimanfaatkan-non-muslim.-ini-datanya" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/21/741082/130623_perumahan cileungsiok.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> KPR FLPP BRISyariah Juga Dimanfaatkan Non-Muslim.&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180221/446/741001/ekspansi-usaha-bank-syariah-garap-kpr-bersubsidi" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/21/741001/?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> EKSPANSI USAHA : Bank Syariah Garap KPR Bersubsidi </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel manajemen posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://manajemen.bisnis.com/read/20180326/240/754449/program-telkomsel-baktiku-negeriku-raih-penghargaan-tingkat-dunia" data-title="Program Telkomsel Baktiku Negeriku Raih Penghargaan Tingkat Dunia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180326/240/754449/program-telkomsel-baktiku-negeriku-raih-penghargaan-tingkat-dunia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754449/telkomsel-juara-di-swiss.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180326/240/754449/program-telkomsel-baktiku-negeriku-raih-penghargaan-tingkat-dunia" title=""> Program Telkomsel Baktiku Negeriku Raih Penghargaan Tingkat Dunia</a></h2> <div class="description"> Program CSR Telkomsel Baktiku Negeriku menyabet juara pada kompetisi bidang Teknologi Informasi dan Komunikasi (TIK) The World Summit on the Informationon Society (WSIS)&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://manajemen.bisnis.com/read/20180326/240/754118/rumah-pintar-bsd-city-terapkan-gerakan-sekolah-menyenangkan" data-title="Rumah Pintar BSD City Terapkan Gerakan Sekolah Menyenangkan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180326/240/754118/rumah-pintar-bsd-city-terapkan-gerakan-sekolah-menyenangkan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754118/bsd-green-office-park.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 1 day ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180326/240/754118/rumah-pintar-bsd-city-terapkan-gerakan-sekolah-menyenangkan" title=""> Rumah Pintar BSD City Terapkan Gerakan Sekolah Menyenangkan</a></h2> <div class="description"> Sinar Mas Land melalui Rumah Pintar BSD City menerapkan pola Gerakan Sekolah menyenangkan guna menjadi rumah kedua bagi anak-anak. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://manajemen.bisnis.com/read/20180325/240/753891/rayakan-1-dasawarsa-anugerah-citra-sejahtera-sumbang-200-kantong-darah" data-title="Rayakan 1 Dasawarsa, Anugerah Citra Sejahtera Sumbang 200 Kantong Darah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180325/240/753891/rayakan-1-dasawarsa-anugerah-citra-sejahtera-sumbang-200-kantong-darah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/753891/donor-darah-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 2 days ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180325/240/753891/rayakan-1-dasawarsa-anugerah-citra-sejahtera-sumbang-200-kantong-darah" title=""> Rayakan 1 Dasawarsa, Anugerah Citra Sejahtera Sumbang 200 Kantong Darah</a></h2> <div class="description"> Dalam rangka ulang tahun ke-10 ( 1 Dasawarsa), PT. Anugerah Citra Sejahtera mengadakan kegiatan Corporate Social Responsibility berupa galang sosial donor darah di Plaza&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://manajemen.bisnis.com/read/20180322/237/752955/pentingnya-brand-communication-reinforcement-di-era-digital-era-and-marketing" data-title="Pentingnya Brand Communication Reinforcement di Era Digital dan Marketing"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180322/237/752955/pentingnya-brand-communication-reinforcement-di-era-digital-era-and-marketing', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/752955/brand-communication-reinforcement-in-digital-era-and-marketing.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/strategi" class="link-channel" title="Sub Kanal"> Strategi</a> <div class="time"> | 5 days ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180322/237/752955/pentingnya-brand-communication-reinforcement-di-era-digital-era-and-marketing" title=""> Pentingnya Brand Communication Reinforcement di Era Digital dan Marketing</a></h2> <div class="description"> PT. Metropolitan Golden Management mengadakan Sales and Marketing, PR &amp; E-Commerce Conference 2018 dengan tema Brand Communication Reinforcement in Digital Era and Marketing&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 21 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://manajemen.bisnis.com/read/20180321/240/752609/bni-bangun-saluran-irigasi-di-kebumen" data-title="BNI Bangun Saluran Irigasi di Kebumen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180321/240/752609/bni-bangun-saluran-irigasi-di-kebumen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/21/752609/layanan-penukaran-uang.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 5 days ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180321/240/752609/bni-bangun-saluran-irigasi-di-kebumen" title=""> BNI Bangun Saluran Irigasi di Kebumen</a></h2> <div class="description"> Bisnis.com, JAKARTA - PT Bank Negara Indonesia Tbk. menjadi BUMN pertama yang memulai Program Padat Karya Tunai (PKT) untuk membangun infrastruktur di daerah perdesaaan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 15 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://manajemen.bisnis.com/read/20180315/237/750383/penandatanganan-kerja-sama-terbanyak-kemendes-pdtt-masuk-rekor-muri" data-title="Penandatanganan Kerja Sama Terbanyak Kemendes PDTT Masuk Rekor Muri"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180315/237/750383/penandatanganan-kerja-sama-terbanyak-kemendes-pdtt-masuk-rekor-muri', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/15/750383/130630_muriok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/strategi" class="link-channel" title="Sub Kanal"> Strategi</a> <div class="time"> | 1 week ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180315/237/750383/penandatanganan-kerja-sama-terbanyak-kemendes-pdtt-masuk-rekor-muri" title=""> Penandatanganan Kerja Sama Terbanyak Kemendes PDTT Masuk Rekor Muri</a></h2> <div class="description"> Kementerian Desa Pembangunan Daerah Tertinggal dan Transmigrasi (Kemendes PDTT) meraih 2 rekor Museum Rekor Indonesia (Muri) di bidang pembangunan infrastruktur dan penandatanganan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 15 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://manajemen.bisnis.com/read/20180315/240/750325/chevrolet-gelar-kampanye-keselamatan-bagi-anak-anak" data-title="Chevrolet Gelar Kampanye Keselamatan bagi Anak-anak"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180315/240/750325/chevrolet-gelar-kampanye-keselamatan-bagi-anak-anak', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/15/750325/foto-3.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 1 week ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180315/240/750325/chevrolet-gelar-kampanye-keselamatan-bagi-anak-anak" title=""> Chevrolet Gelar Kampanye Keselamatan bagi Anak-anak</a></h2> <div class="description"> PT General Motors (GM) Indonesia, agen tunggal pemegang merek Chevrolet, kembali menggelar kampanye edukasi keselamatan di lingkungan anak-anak sekolah dasar (SD). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 09 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://manajemen.bisnis.com/read/20180309/238/747941/kisah-sri-tahir-ikhlas-buang-harta-untuk-kedermawanan" data-title="Kisah Sri Tahir Ikhlas 'Buang' Harta untuk Kedermawanan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180309/238/747941/kisah-sri-tahir-ikhlas-buang-harta-untuk-kedermawanan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/09/747941/tahir6sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/leadership" class="link-channel" title="Sub Kanal"> Leadership</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180309/238/747941/kisah-sri-tahir-ikhlas-buang-harta-untuk-kedermawanan" title=""> Kisah Sri Tahir Ikhlas 'Buang' Harta untuk Kedermawanan</a></h2> <div class="description"> &quot;Habitat saya adalah orang kecil, orang tidak beruntung. Tidak masalah harta saya dibagikan untuk masyarakat karena saya berhutang kepada negeri ini.&quot; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 08 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://manajemen.bisnis.com/read/20180308/240/747260/pelindo-iii-kucurkan-bantuan-bedah-rumah-rp701-juta" data-title="Pelindo III Kucurkan Bantuan Bedah Rumah Rp701 Juta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180308/240/747260/pelindo-iii-kucurkan-bantuan-bedah-rumah-rp701-juta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/08/747260/bali.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180308/240/747260/pelindo-iii-kucurkan-bantuan-bedah-rumah-rp701-juta" title=""> Pelindo III Kucurkan Bantuan Bedah Rumah Rp701 Juta</a></h2> <div class="description"> PT Pelabuhan Indonesia III (Persero) memberikan bantuan bedah rumah sebanyak sepuluh unit dengan senilai Rp701 juta. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 08 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://manajemen.bisnis.com/read/20180308/237/747576/tips-beli-saham-dari-warren-buffett" data-title="Tips Beli Saham dari Warren Buffett"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180308/237/747576/tips-beli-saham-dari-warren-buffett', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/08/747576/130322_warrenbuffett-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/strategi" class="link-channel" title="Sub Kanal"> Strategi</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180308/237/747576/tips-beli-saham-dari-warren-buffett" title=""> Tips Beli Saham dari Warren Buffett</a></h2> <div class="description"> Warren Buffett menawarkan saran bagaimana orang dengan 401 (k) dapat meningkatkan peluang keberhasilan mereka dan membangun sarang telur pensiun yang lebih besar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 07 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://manajemen.bisnis.com/read/20180307/240/747298/lampu-emergency-philips-raih-penghargaan-top-brand" data-title="Lampu Emergency Philips Raih Penghargaan Top Brand"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180307/240/747298/lampu-emergency-philips-raih-penghargaan-top-brand', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/07/747298/philips-lampu.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180307/240/747298/lampu-emergency-philips-raih-penghargaan-top-brand" title=""> Lampu Emergency Philips Raih Penghargaan Top Brand</a></h2> <div class="description"> Lampu Emergency Philips diganjar penghargaan Top Brand Award dalam kategori Perlengkapan Rumah. Hal ini melanjutkan kesuksesan Philips Lighting yang telah mendapatkan penghargaan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 05 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://manajemen.bisnis.com/read/20180305/240/746257/chandra-asri-petrochemical-hibahkan-lahan-untuk-politeknik" data-title="Chandra Asri Petrochemical Hibahkan Lahan untuk Politeknik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180305/240/746257/chandra-asri-petrochemical-hibahkan-lahan-untuk-politeknik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/05/746257/chandra-asri-hibah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180305/240/746257/chandra-asri-petrochemical-hibahkan-lahan-untuk-politeknik" title=""> Chandra Asri Petrochemical Hibahkan Lahan untuk Politeknik</a></h2> <div class="description"> PT Chandra Asri Petrochemical Tbk (CAP) memberikan hibah lahan bagi pembangunan politeknik industri petrokimia di Kota Cilegon, Banten sebagai bentuk dukungan program vokasi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 03 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://manajemen.bisnis.com/read/20180303/240/745480/wecareid-dan-wardah-luncurkan-porgram-sehati" data-title="WeCareId dan Wardah Luncurkan Porgram Sehati"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180303/240/745480/wecareid-dan-wardah-luncurkan-porgram-sehati', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/03/745480/photo-3-600x400.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180303/240/745480/wecareid-dan-wardah-luncurkan-porgram-sehati" title=""> WeCareId dan Wardah Luncurkan Porgram Sehati</a></h2> <div class="description"> WeCareID, portal penggalangan dana terpercaya untuk pembiayaan layanan kesehatan di Indonesia, berkolaborasi dengan Wardah, sebuah brand kecantikan di Indonesia yang memiliki&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 02 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://manajemen.bisnis.com/read/20180302/240/745487/hino-gandeng-gnota-bagikan-500-pasang-sepatu-pelajar" data-title="Hino Gandeng GNOTA Bagikan 500 Pasang Sepatu Pelajar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180302/240/745487/hino-gandeng-gnota-bagikan-500-pasang-sepatu-pelajar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/02/745487/hino-truk-csr-penyerahan-50.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180302/240/745487/hino-gandeng-gnota-bagikan-500-pasang-sepatu-pelajar" title=""> Hino Gandeng GNOTA Bagikan 500 Pasang Sepatu Pelajar</a></h2> <div class="description"> PT Hino Motors Sales Indonesia bekerjasama dengan Yayasan Gerakan Nasional Orang Tua Asuh (GNOTA) untuk mendistribusikan 500 pasang sepatu dan 130 bantuan pendidikan dalam&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 02 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://manajemen.bisnis.com/read/20180302/240/745368/trg-tanam-dana-segar-ke-ceknricek.com" data-title="TRG Tanam Dana Segar ke ceknricek.com"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180302/240/745368/trg-tanam-dana-segar-ke-ceknricek.com', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/02/745368/trg.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180302/240/745368/trg-tanam-dana-segar-ke-ceknricek.com" title=""> TRG Tanam Dana Segar ke ceknricek.com</a></h2> <div class="description"> PT Teknologi Riset Global (TRG) Modal Ventura melebarkan sayapnya ke bisnis media. Hal itu dilakukan dengan menanamkan dana segar kepada ceknricek.com. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 02 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://manajemen.bisnis.com/read/20180302/240/745423/ktb-hibahkan-colt-diesel-mitsubishi-kepada-2-smk-di-jakarta" data-title="KTB Hibahkan Colt Diesel Mitsubishi kepada 2 SMK di Jakarta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180302/240/745423/ktb-hibahkan-colt-diesel-mitsubishi-kepada-2-smk-di-jakarta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/02/745423/mitsubishi-colt-diesel2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180302/240/745423/ktb-hibahkan-colt-diesel-mitsubishi-kepada-2-smk-di-jakarta" title=""> KTB Hibahkan Colt Diesel Mitsubishi kepada 2 SMK di Jakarta</a></h2> <div class="description"> PT Krama Yudha Tiga Berlian Motors (KTB), distributor resmi kendaraan niaga Mitsubishi Fuso Truck and Bus Corporation (MFTBC) di Indonesia, mendonasikan 2 unit kendaraan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Feb</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://manajemen.bisnis.com/read/20180227/240/743236/maybank-berdayakan-difabel-dari-jakarta-dan-yogyakarta" data-title="Maybank Berdayakan Difabel dari Jakarta dan Yogyakarta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180227/240/743236/maybank-berdayakan-difabel-dari-jakarta-dan-yogyakarta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/02/27/743236/taswin-zakaria.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180227/240/743236/maybank-berdayakan-difabel-dari-jakarta-dan-yogyakarta" title=""> Maybank Berdayakan Difabel dari Jakarta dan Yogyakarta</a></h2> <div class="description"> Bisnis.com, YOGYAKARTA - Program CSR PT Bank Maybank Indonesia Tbk., Reach Independence &amp; Sustainable Entrepreneurship (RISE), menggandeng 211 penyandang difabel melalui&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Feb</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://manajemen.bisnis.com/read/20180227/240/743743/synergy-worldwide-indonesia-pecahkan-rekor-muri-untuk-pemeriksaan-jantung" data-title="Synergy WorldWide Indonesia Pecahkan Rekor MURI untuk Pemeriksaan Jantung"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180227/240/743743/synergy-worldwide-indonesia-pecahkan-rekor-muri-untuk-pemeriksaan-jantung', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/02/27/743743/synergy-kesehatan-ist.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180227/240/743743/synergy-worldwide-indonesia-pecahkan-rekor-muri-untuk-pemeriksaan-jantung" title=""> Synergy WorldWide Indonesia Pecahkan Rekor MURI untuk Pemeriksaan Jantung</a></h2> <div class="description"> PT Synergy WorldWide Indonesia menggelar pemeriksaan kesehatan (jantung) dan seminar motivasi dengan peserta terbanyak di atas kapal pesiar dengan rute dari Singapura-Phuket-Penang-Singapura. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Feb</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://manajemen.bisnis.com/read/20180224/240/742592/the-bodyshop-donasikan-rp34359-juta-untuk-pendidikan" data-title="The Bodyshop Donasikan Rp343,59 juta Untuk Pendidikan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://manajemen.bisnis.com/read/20180224/240/742592/the-bodyshop-donasikan-rp34359-juta-untuk-pendidikan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/02/24/742592/ceo-direktur-dan-gm-corporate-affairs--sustainability-the-body-shop-indonesia-bersama-sabangmerauk-600x400_1519449428999.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://manajemen.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://manajemen.bisnis.com/pr-csr" class="link-channel" title="Sub Kanal"> Pr &amp; Csr</a> <div class="time"> | 1 month ago</div> <h2><a href="http://manajemen.bisnis.com/read/20180224/240/742592/the-bodyshop-donasikan-rp34359-juta-untuk-pendidikan" title=""> The Bodyshop Donasikan Rp343,59 juta Untuk Pendidikan</a></h2> <div class="description"> Selama lebih dari 25 tahun The Body Shop tidak hanya dikenal sebagai brand kosmetik yang erat dengan isu sosial dalam rangka membawa perubahan yang positif. </div> </div> </li> <ul class="list-news channel manajemen" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 21 March 2018, 14:00 WIB</div> <table> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>11425</td><td>3.86%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>57</td><td>14%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOPI</td><td>725</td><td>0.69%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BBMD</td><td>1500</td><td>-0.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KICI</td><td>200</td><td>8.11%</td> </tr> <tr > <td>&nbsp;</td><td>DPNS</td><td>362</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>WAPO</td><td>92</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>LMAS</td><td>62</td><td>-1.59%</td> </tr> <tr > <td>&nbsp;</td><td>ADRO</td><td>2070</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>BALI-W</td><td>1000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona4 --> <div id='div-gpt-ad-1496730062347-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730062347-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754590/zamciputra260318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180326/754590/ciputra-raih-penghargaan-a-lifetime-recognition-for-best-developer-achievement-" class="type2" title=""> Ciputra Raih Penghargaan A Lifetime Recognition for Best Developer Achievement </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754416/terasering-260318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180326/754416/lahan-pertanian-terasering-di-majalengka" title=""> Lahan Pertanian Terasering di Majalengka </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754413/jodibsn260318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180326/754413/pemkot-kupang-jalin-kerja-sama-dengan-bsn" title=""> Pemkot Kupang Jalin Kerja Sama dengan BSN </a> </div> </div> </div> </div> <div class="widget banner"> <!-- QNB Ads --> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- end QNB Ads --> <!-- /543654989/Rectangle4_Zona4 --> <div id='div-gpt-ad-1496730527184-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730527184-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://manajemen.bisnis.com/read/20180326/240/754449/program-telkomsel-baktiku-negeriku-raih-penghargaan-tingkat-dunia" title=""> Program Telkomsel Baktiku Negeriku Raih Penghargaan Tingkat Dunia</a> </li> <li> <a href="http://manajemen.bisnis.com/read/20180326/240/754578/kelola-sukuk-negara-bri-syariah-diapresiasi-kementerian-keuangan" title=""> Kelola Sukuk Negara, BRI Syariah Diapresiasi Kementerian Keuangan</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/625/TKI">#TKI</a> <a href="http://www.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://manajemen.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://manajemen.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0744</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://manajemen.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://manajemen.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://manajemen.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://manajemen.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>